10 Jahre alte kritische Lücke in Linux-Kernel-Kryptofunktion entdeckt

Glücklicherweise ist der Use-After-Free-Fehler erst seit Kernel-Version 4.10 angreifbar.