Ältere Apple-Geräte zeigen Sicherheitslücken

Ältere Apple-Geräte wie die iPhone-Versionen 5s, 6, 6 Plus, das iPad Air, iPad mini 2, iPad mini 3 und das iPad touch 6G nutzen iOS 12.4.2. Auch ältere Mac-Geräte sind betroffen, denn die Betriebssysteme zeigen Lücken in der zentralen Systembibliothek Foundation. Angreifer können so für einen Absturz einer App sorgen.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Ältere Apple-Geräte zeigen Sicherheitslücken