Böser Bug in PostScript trifft GhostScript und damit viele andere Programme

Ein Problem in den Tiefen der PostScript-Spezifikation lässt sich ausnutzen, um bösartigen Code auszuführen.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Böser Bug in PostScript trifft GhostScript und damit viele andere Programme