CB-K18/0824 Update 3

Lesen Sie den originalen Artikel: CB-K18/0824 Update 3


Die util-linux Pakete enthalten viele verschiedene low-level Systemwerkzeuge, welche unerlässlich für den Betrieb eines Linux Betriebssystems sind.
Ein lokaler Angreifer kann eine Schwachstelle in util-linux ausnutzen, um seine Privilegien zu erhöhen.

 

Advertise on IT Security News.


Lesen Sie den originalen Artikel: CB-K18/0824 Update 3