CB-K19/0068 Update 2

Lesen Sie den originalen Artikel: CB-K19/0068 Update 2


OpenSC stellt Bibliotheken und Werkzeuge zur Programmierung von Chipkarten bereit.
Ein lokaler Angreifer kann eine Schwachstelle in OpenSC ausnutzen, um einen Denial of Service Angriff durchzuführen.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: CB-K19/0068 Update 2