CB-K20/0798 Update 4

Lesen Sie den originalen Artikel: CB-K20/0798 Update 4


Apache ist ein Webserver für verschiedene Plattformen.
Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in Apache HTTP Server ausnutzen, um beliebigen Programmcode mit den Rechten des Dienstes auszuführen, seine Adresse zu spoofen, Informationen offenzulegen oder einen Denial of Service zu verursachen.

 

Advertise on IT Security News.


Lesen Sie den originalen Artikel: CB-K20/0798 Update 4