CB-K20/0954 Update 1

Lesen Sie den originalen Artikel: CB-K20/0954 Update 1


OpenSC stellt Bibliotheken und Werkzeuge zur Programmierung und Nutzung von Chipkarten bereit.
Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in OpenSC ausnutzen, um einen Denial of Service Zustand herbeizuführen oder um beliebigen Programmcode auszuführen.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: CB-K20/0954 Update 1