CB-K21/0527 Update 1

Dieser Artikel wurde indexiert von BSI RSS-Newsfeed CERT-Bund

WordPress ist ein PHP basiertes Open Source Blog-System.
Ein entfernter Angreifer kann mehrere Schwachstellen in WordPress ausnutzen, um Code auszuführen.

Lesen Sie den originalen Artikel: CB-K21/0527 Update 1