CB-K21/0992 Update 21

Dieser Artikel wurde indexiert von

BSI RSS-Newsfeed CERT-Bund

Apache ist ein Webserver für verschiedene Plattformen.
Ein entfernter Angreifer kann mehrere Schwachstellen in Apache HTTP Server ausnutzen, um Sicherheitsvorkehrungen zu umgehen, vertrauliche Informationen offenzulegen und einen Denial of Service Zustand herzustellen.

Lesen Sie den originalen Artikel:

CB-K21/0992 Update 21