CB-K21/1293 Update 1

Dieser Artikel wurde indexiert von

BSI RSS-Newsfeed CERT-Bund

GNOME ist ein graphischer Desktop auf Unix Systemen.
Ein entfernter, anonymer Angreifer kann mehrere Schwachstellen in GNOME ausnutzen, um einen Cross-Site Scripting Angriff durchzuführen.

Lesen Sie den originalen Artikel:

CB-K21/1293 Update 1