Cisco Adaptive Security Appliance mit fehlerhaftem Autorisationssystem

Ein Sicherheitsupdate schließt eine Schwachstelle in Cisco ASA. Die Lücke gilt als gefährlich, aber nicht kritisch.