Drupal-Updates beseitigen kritische Lücken aus mehreren Versionen und Modulen

Lesen Sie den originalen Artikel: Drupal-Updates beseitigen kritische Lücken aus mehreren Versionen und Modulen


Die Drupal-Versionsreihen 7, 8.8, 8.9 und 9.0 ermöglichten Remote Code Execution, und auch mehrere Module waren über kritische Lücken angreifbar.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: Drupal-Updates beseitigen kritische Lücken aus mehreren Versionen und Modulen