Jetzt handeln! Security-Support für einige PHP-Versionen läuft aus

Das endgültige Support-Ende von PHP 5.6 und 7.0 ist erreicht. Admins sollten auf eine noch unterstützte Version aktualisieren.