Jetzt patchen! Attacken auf Apache HTTP Server gesichtet

Dieser Artikel wurde indexiert von

heise Security

Derzeit nutzen Angreifer eine kritische Lücke in Webservern auf Apache-Basis aus. Sicherheitsupdates sind schon länger verfügbar.

Lesen Sie den originalen Artikel:

Jetzt patchen! Attacken auf Apache HTTP Server gesichtet