Jetzt patchen: CERT-Bund warnt vor Schwachstellen in IBM-Software

Für Spectrum Protect, AIX und DB2 stehen Sicherheitsupdates bereit, die Nutzer zügig einspielen sollten.