Jetzt patchen: Gefährliche Sicherheitslücke in Joomla

Das Joomla-Team schließt mit Version 3.7.1 eine SQL-Injection-Lücke, die fatale Folgen haben kann. Joomla-Admins sollten zügig reagieren.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Jetzt patchen: Gefährliche Sicherheitslücke in Joomla