Jetzt patchen! Kritische Lücke in den Mediaplayern VLC und MPlayer

Angreifer könnten Nutzer der Medienabspieler VLC und MPlayer mit vergleichsweise wenig Aufwand attackieren.