Jetzt patchen: Lücken in Magento lassen sich zu Exploit-Chains zusammenbauen

Wer noch nicht auf Magento 2.1.18, 2.2.9 oder 2.3.2 umgestiegen ist, sollte dies angesichts gefährlicher Lücken nebst -Kombinationen umgehend nachholen.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Jetzt patchen: Lücken in Magento lassen sich zu Exploit-Chains zusammenbauen