Jetzt patchen! Scanner und Exploits für kritische libssh-Lücke aufgetaucht

Da das Angriffsrisiko wächst, sollten Admins zügig die aktuelle libssh-Version auf Servern installieren.