Kommunikationssoftware: Kritische Sicherheitslücke in Atos Unify OpenScape 4000

Atos warnt vor einer kritischen Schwachstelle in Unify OpenScape 4000. Angreifer könnten Dateien einschleusen und administrativen Zugang erlangen.

Dieser Artikel wurde indexiert von heise Security

Lesen Sie den originalen Artikel:

Kommunikationssoftware: Kritische Sicherheitslücke in Atos Unify OpenScape 4000