Kritische Lücke in zlib-Bibliothek ermöglicht Codeschmuggel

In der weit verbreiteten Kompressionsbibliothek zlib könnten Angreifer unter Umständen Schadcode einschleusen und ausführen. Erste Patches sind verfügbar.

Dieser Artikel wurde indexiert von heise Security

Lesen Sie den originalen Artikel:

Kritische Lücke in zlib-Bibliothek ermöglicht Codeschmuggel