Kritische Rechte-Lücke in PostgreSQL-Modul geschlossen

Dieser Artikel wurde indexiert von heise Security

Es gibt ein wichtiges Sicherheitsupdate für das set_user-Extension-Modul der Open-Source-Datenbank PostgreSQL.

Lesen Sie den originalen Artikel: Kritische Rechte-Lücke in PostgreSQL-Modul geschlossen