Linux: Sicherheitslücke in Systemd

Mit präparierten Paketen kann im DHCPv6-Client von Systemd ein Pufferüberlauf erzeugt werden. Ubuntu ist in der Standardinstallation betroffen. Ein Update steht zur Verfügung. (Systemd, Ubuntu)

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Linux: Sicherheitslücke in Systemd