Log4Shell: BSI warnt vor schwerwiegender Sicherheitslücke

Dieser Artikel wurde indexiert von

Sicherheit – silicon.de

Angreifer können unter Umständen aus der Ferne Schadcode einschleusen und ausführen. Betroffen ist die Bibliothek log4j, die viele Java-Anwendungen nutzen. Das BSI vergibt die höchste Warnstufe.

Lesen Sie den originalen Artikel:

Log4Shell: BSI warnt vor schwerwiegender Sicherheitslücke