Log4Shell: Gefährdung von Endpunkten

Dieser Artikel wurde indexiert von

blog.trendmicro.de

Originalartikel von Trend Micro Mitte Dezember wurde eine neue riskante Schwachstelle namens Log4Shell (CVE-2021-44228) bekannt, die das sehr weit verbreitete Java Logging-Paket Apache Log4j betrifft. Über speziell erstellte Log-Nachrichten lässt sich die Log4Shell-Schwachstelle missbrauchen, um dann aus der Ferne beliebigen Code auf den Opfersystemen auszuführen. Die potenzielle Auswirkung dieser Sicherheitslücke ist so groß, dass sie […]

Der Beitrag Log4Shell: Gefährdung von Endpunkten erschien zuerst auf blog.trendmicro.de.

Lesen Sie den originalen Artikel:

Log4Shell: Gefährdung von Endpunkten