Log4Shell: Kritische Sicherheitslücke in Apache Log4j

Dieser Artikel wurde indexiert von

Offizieller Blog von Kaspersky

Kritische Schwachstelle CVE-2021-44228 (alias Log4Shell oder LogJam) in Apache Log4j gefunden. CVSS-Bewertung: 10 Punkte. So können Sie sich schützen.

Lesen Sie den originalen Artikel:

Log4Shell: Kritische Sicherheitslücke in Apache Log4j