Notfallpatch: Exploit-Code für kritische Flash-Lücke im Umlauf

Es gibt ein wichtiges Sicherheitsupdate für Adobes Flash Player. Nutzer sollten es dringend installieren.