Patches verfügbar: Lücke in OpenBSD erlaubte unbefugten Root-Zugriff

Mittels lokalem Zugriff oder Malware hätten sich Angreifer Root-Rechte unter OpenBSD 6.5 und 6.6 verschaffen können. Die Lücke wurde zügig gefixt.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Patches verfügbar: Lücke in OpenBSD erlaubte unbefugten Root-Zugriff