Programmbibliothek libpng verlangt nach Sicherheitsupdates

Eine Schwachstelle in libpng kann als Einfallstor für Angreifer dienen, um Anwendungen zum Absturz zu bringen.

Der ganze Artikel: Programmbibliothek libpng verlangt nach Sicherheitsupdates