PS2 Emulator: Exploit in PS4 und PS5 soll nicht behebbar sein

Eine Lücke im integrierten PS2-Emulator der Playstation 4 und 5 soll sich „grundsätzlich“ nicht beheben lassen. Das reicht zum Code ausführen. (Playstation 5, Homebrew)

Dieser Artikel wurde indexiert von Golem.de – Security

Lesen Sie den originalen Artikel:

PS2 Emulator: Exploit in PS4 und PS5 soll nicht behebbar sein