Schwachstelle: Entwickler rät Krypto-Bibliothek Libgcrypt 1.9.0 nicht zu nutzen

Lesen Sie den originalen Artikel: Schwachstelle: Entwickler rät Krypto-Bibliothek Libgcrypt 1.9.0 nicht zu nutzen


In der aktuellen Version von Libgcrypt wurde ein schwerer Fehler entdeckt. Eine abgesicherte Version soll noch heute erscheinen.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: Schwachstelle: Entwickler rät Krypto-Bibliothek Libgcrypt 1.9.0 nicht zu nutzen