Sicherheitslücke in WordPress-Plug-in WPGateway macht Angreifer zu Admins

Angreifer attackieren WordPress-Websites mit WPGateway. Sicherheitsupdates sind noch nicht verfügbar.

Dieser Artikel wurde indexiert von heise Security

Lesen Sie den originalen Artikel:

Sicherheitslücke in WordPress-Plug-in WPGateway macht Angreifer zu Admins