Sicherheitslücke mit maximaler Gefahreneinstufung in Wyse-Thin-Clients von Dell

Lesen Sie den originalen Artikel: Sicherheitslücke mit maximaler Gefahreneinstufung in Wyse-Thin-Clients von Dell


Zwei kritische Sicherheitslücken gefährden Dell-PCs der Wyse-Thin-Serie. Updates sind verfügbar.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: Sicherheitslücke mit maximaler Gefahreneinstufung in Wyse-Thin-Clients von Dell