Sicherheitslücke: Nutzer des Apache-Webservers können Root-Rechte erlangen

Eine Sicherheitslücke im Apache-Webserver erlaubt es Nutzern, mit Hilfe von CGI- oder PHP-Skripten Root-Rechte zu erlangen. Ein Update steht bereit. (Apache, Server-Applikationen)

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: Sicherheitslücke: Nutzer des Apache-Webservers können Root-Rechte erlangen