Sicherheitsupdate: Angreifer könnten Inhalte von Confluence-Wikis einsehen

Wer Confluence einsetzt, sollte eine der ab sofort verfügbaren abgesicherte Version installieren.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel:

Sicherheitsupdate: Angreifer könnten Inhalte von Confluence-Wikis einsehen