Sicherheitsupdates: Java-Lücken gefährden IBMs Betriebssystem AIX

Server und Workstations mit dem IBM OS AIX sind für Attacken anfällig. Keine der Lücken gilt als kritisch.