Sicherheitsupdates: PHP anfällig für Remote Code Execution

Angreifer können verschiedenen PHP-Versionen aus der Ferne Schadcode unterjubeln. Drei abgesicherte Versionen schließen zwei Sicherheitslücken.

Der ganze Artikel lesen: Sicherheitsupdates: PHP anfällig für Remote Code Execution