SSH-Software: Kritische Sicherheitslücken in Putty

In der SSH-Software Putty sind im Rahmen eines von der EU finanzierten Bug-Bounty-Programms mehrere schwerwiegende Sicherheitslücken entdeckt worden. Der verwundbare Code wird auch von anderen Projekten wie Filezilla und WinSCP verwendet. (Putty, Server)

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: SSH-Software: Kritische Sicherheitslücken in Putty