Synology warnt vor kritischer Lücke in VPN-Plus-Server

Wer ein Synology-NAS als VPN-Server einsetzt, muss die Software zügig aktualisieren. Eine kritische Sicherheitslücke ermöglicht Angreifern sonst Codeschmuggel.

Dieser Artikel wurde indexiert von heise Security

Lesen Sie den originalen Artikel:

Synology warnt vor kritischer Lücke in VPN-Plus-Server