Update installieren: Drupal-Lücke erlaubt abermals Website-Übernahme

Dieser Artikel wurde indexiert von

heise Security

Weitere Sicherheitslecks in der Guzzle-Bibliothek ermöglichen Angreifern, verwundbare Drupal-Installationen zu kompromittieren. Updates dichten die Lücken ab.

Lesen Sie den originalen Artikel:

Update installieren: Drupal-Lücke erlaubt abermals Website-Übernahme