Wichtige Sicherheitsupdates für Perl 5 veröffentlicht

Zwei kritische Sicherheitslücken betreffen Perl 5.26 und 5.28, drei weitere Schwachstellen lediglich erstere Version.