Wichtiges Sicherheitsupdate für VMware vRealize Operations

Aufgrund einer Schwachstelle könnten sich Angreifer Root-Rechte in vRealize Operations aneignen. Die Lücke gilt aber nicht als kritisch.