WordPress: Entwickler des Plugins „Ad Inserter“ fixen kritische Schwachstelle

Vor Version 2.4.22 erlaubte eine Schwachstelle im Ad-Management-Plugin „Ad Inserter“ angemeldeten Angreifern die Remote Code Execution.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: WordPress: Entwickler des Plugins „Ad Inserter“ fixen kritische Schwachstelle