WordPress-Plugin Popup Builder: Update schließt zwei Schwachstellen

Entfernte Angreifer hätten über verwundbare Popup-Builder-Versionen unter anderem schädlichen JavaScript-Code ausführen können.

 

Advertise on IT Security News.

Lesen Sie den ganzen Artikel: WordPress-Plugin Popup Builder: Update schließt zwei Schwachstellen