WordPress-Plugin: Zwangsupdate für den “Loginizer” wegen gefährlicher Lücke

Lesen Sie den originalen Artikel: WordPress-Plugin: Zwangsupdate für den “Loginizer” wegen gefährlicher Lücke


Statt unbefugte Anmeldeversuche abzuwehren, spielte ein Bug in Loginizer vor Version 1.6.4 Angreifern in die Hände. Nutzer sollten ihre Version prüfen.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: WordPress-Plugin: Zwangsupdate für den “Loginizer” wegen gefährlicher Lücke