WordPress: Schwachstelle in Plugin “Contact Form 7 Style” dauerhaft ungefixt

Lesen Sie den originalen Artikel: WordPress: Schwachstelle in Plugin “Contact Form 7 Style” dauerhaft ungefixt


Nutzer von “Contact Form 7 Style” sollten nach Alternativen schauen, raten Forscher: Eine Lücke mit “High”-Einstufung besteht seit mindestens Anfang Dezember.

 

Become a supporter of IT Security News and help us remove the ads.


Lesen Sie den originalen Artikel: WordPress: Schwachstelle in Plugin “Contact Form 7 Style” dauerhaft ungefixt