WordPress: Sicherheitsproblem bei Dateiverwaltungs-Plugin

Lesen Sie den originalen Artikel: WordPress: Sicherheitsproblem bei Dateiverwaltungs-Plugin


Bei älteren Versionen von File Manager lässt sich Schadcode auf WordPress-Seiten einschleusen. Angreifer nutzen die Lücke aktiv aus. (WordPress, Sicherheitslücke)

 

Advertise on IT Security News.


Lesen Sie den originalen Artikel: WordPress: Sicherheitsproblem bei Dateiverwaltungs-Plugin